WordPress Plugin: wp-figlet

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.