WordPress Plugin: wp-google-authorship

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.