WordPress Plugin: wp-headlineanimator

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.