WordPress Plugin: wp-highlightjs

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.