WordPress Plugin: wp-jplayer

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.