WordPress Plugin: wp-larger-tinymce-text

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.