WordPress Plugin: wp-mail-logging

Vulnerabilities

2017-11-13 WP Mail Logging <= 1.8.2 - Stored Cross-Site Scripting fixed in version 1.8.3