WordPress Plugin: wp-media-cleaner

Vulnerabilities