WordPress Plugin: wp-mobile-menu

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.