WordPress Plugin: wp-no-taxonomy-base

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.