WordPress Plugin: wp-phpmailer

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.