WordPress Plugin: wp-preload-pjax

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.