WordPress Plugin: wp-quick-setup

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.