WordPress Plugin: wp-recaptcha

Vulnerabilities

2014-08-01 Google reCAPTCHA <= 3.1.3 - Reflected XSS fixed in version 3.1.4