WordPress Plugin: wp-rest-api-all-terms

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.