WordPress Plugin: wp-retina-2x

Vulnerabilities

2018-03-12 WP Retina 2x <= 5.2.0 - Cross-Site Scripting (XSS) fixed in version 5.2.2