WordPress Plugin: wp-rss-multi-importer

Vulnerabilities