WordPress Plugin: wp-scanner-activator

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.