WordPress Plugin: wp-shop-yandex

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.