WordPress Plugin: wp-simple-elasticsearch

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.