WordPress Plugin: wp-simplemail

Vulnerabilities