WordPress Plugin: wp-since-last-visit

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.