WordPress Plugin: wp-sm-tigger-jumping-sliding-menu

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.