WordPress Plugin: wp-source-control

Vulnerabilities

2014-09-17 WP Content Source Control <= 3.0.0 Path Traversal fixed in version 3.1.1