WordPress Plugin: wp-spatial-capabilities-check

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.