WordPress Plugin: wp-super-subdomains

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.