WordPress Plugin: wp-superbanner

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.