WordPress Plugin: wp-survey-and-quiz-tool

Vulnerabilities

2014-08-01 Survey And Quiz Tool <= 2.9.2 - Cross Site Scripting fixed in version 2.9.3