WordPress Plugin: wp-syntax

Vulnerabilities

2014-08-01 WP-Syntax < 0.9.10 - Remote Comm& Execution fixed in version 0.9.10