WordPress Plugin: wp-table

Vulnerabilities