WordPress Plugin: wp-theme-customizer-minified

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.