WordPress Plugin: wp-user-defaults

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.