WordPress Plugin: wp-user-frontend

Vulnerabilities

2016-02-08 WP User Frontend <= 2.3.10 - Unrestricted File Upload fixed in version 2.3.11