WordPress Plugin: wp-user-groups

Vulnerabilities