WordPress Plugin: wp-version-in-query-string-modifier

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.