WordPress Plugin: wp-visit-counter

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.