WordPress Plugin: wpbook

Vulnerabilities

2015-02-27 WPBook <= 3.7 - Cross-Site Request Forgery (CSRF) fixed in version 3.7.1