WordPress Plugin: wpchat-free-version

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.