WordPress Plugin: wpdatatables

Vulnerabilities

2014-11-25 wpDataTables <= 1.5.3 - SQL Injection fixed in version 1.5.4
2014-11-25 wpDataTables <= 1.5.3 - Unauthenticated Shell Upload fixed in version 1.5.4