WordPress Plugin: wpgform

Vulnerabilities

2016-07-14 Google Forms <= 0.84 - Cross-Site Scripting (XSS) fixed in version 0.85