Wphrm WordPress Plugin

Wphrm Plugin Vulnerabilities

2017-09-09 WPHRM <= 1.0 - Authenticated SQL Injection fixed in version 1.1