WordPress Plugin: wpml-recent-posts-by-language

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.