WordPress Plugin: wpmu-fast-verification-for-google-webmaster-tools-and-yahoo-site-explorer

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.