WordPress Plugin: wpmu-marketpress-allow-comments-addon

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.