WordPress Plugin: wpmu-subsite-admin-user-edit-fix

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.