WordPress Plugin: wpsso-user-locale

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.