WordPress Plugin: wt4-default-post-thumbnail

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.