WordPress Plugin: wui-lightbox

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.