WordPress Plugin: xfn-friendlier

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.