WordPress Theme: bbe

Vulnerabilities

2018-05-19 BBE Theme <= 1.52 - Direct Object Reference fixed in version 1.53